Forcing Redhat 9 installer to use 'lower' architecture (i686)?

Printable View