> warning: `proftpd' uses 32-bit capabilities (legacy support in use)

Could you provide more context, more information, please? Where/when do
you see this warning? What OS version are you using? On what hardware?


~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

Each man is the smith of his own fortune.

-Appius Claudius Caecus

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

This SF.Net email is sponsored by the Moblin Your Move Developer's challenge
Build the coolest Linux based applications with Moblin SDK & win great prizes
Grand prize is a trip for two to an Open Source event anywhere in the world
ProFTPD Users List
Unsubscribe problems?