[Running Linux 2.4.18-newpmac on old i-book]

Hi all!

Does any of you know how to solve the conflict between avifile-player and
opera?

It seems to be related to opera-9.2 using libqt3-mt whereas avifile
depends on (older?) libqt3c102-mt (not installable because of
libqt3-mt).
However, as no conflict is declared for either of the two packages, I
suppose there is a solution, although untraced by a Google search ;-(

Thanks for your attention.
Regards,
Ennio.

--
[Perche' usare Win$ozz (dico io) se ..."anche uno sciocco sa farlo. \\?//
Fa' qualche cosa di cui non sei capace!" (diceva Henry Miller) ] (|)
[Why use Win$ozz (I say) if ... "even a fool can do that. )=(
Do something you aren't good at!" (as Henry Miller used to say) ]