Hi,

I was trying to get either the Berkeley DB or MySQL DB working under
YDL 3.0/3.01 and am not having a lot of luck. Seems like this hasn't
been done before from checking the support sites for these products.

Has anyone got this to work? I want to get the movabletype blog software
running on my 604e/YDL 3.01 machine..

thanks much,
Stefan

ps. I need to get one of MySQL, Berkeley DB, or SQLite working with
DBI/DBD to get this software package working.