I need some help installing security/2. I'm running os/2 warp 4 with
fixpack 15. Everything is running just fine. I tried to install
security/2 version sses-0.4.5 and it appear to have installed fine but
when I rebooted the computer I got an error message about "The system
located an internal processing error at location..." and there are some
numbers.

I was trying to get the requirements for security/2 and I couldn't find
them.

Any help on this would be appreciated.