Hi,

I need the openssl-devel build package to compile subversion.1.5.2.
(otherwise it fails configuring neon: "configure: error: could not find
library containing RSA_new")

The openssl web site has only RPMs, and not the source.

Could you point me to the right URL?

Thanks.

Regards,

Michael Kovalenko


================================================== ============================
Please access the attached hyperlink for an important electronic communications disclaimer:

http://www.credit-suisse.com/legal/e..._email_ib.html
================================================== ============================