AES is supported in 0.9.8e by default?

Printable View