Hi,
I have an application using openssl-0.9.6 library.
If I run the same application on openssl-0.9.8e Iam getting
"RSA_private_decrypt got error: error:0408808C:rsa
routines:RSA_setup_blinding:no public exponent".

Can anybody explain what is happening??

Thanks
pnalla.