Hi,

Is it possible to build the fips object module (fips-openssl-0.9.7m)
for configuration solaris64-sparc9-cc? The config script picks
solaris-sparc9-cc and prompts to use Configure to build for 64 bit.
However that would be violating the requirements of ./config, make,
make install etc.

Adam