I'm getting this error since 0.9.8b to current.

I'm running the perl command to update the crypto. Then everything
completes as normal.

Should I worry about this?

Thanks