Hi Paul,

ONE more problem of compatibilty test regression ?!? )

have make the remark that openSSH4.0p1 was released just before
openSSL0.9.7f
and does ssh4.0p1 do the same with previous version of openSSL

Regards,
Eric
May The OpenSource be with you !