We support 3.4 by recommending that users upgrade to a more recent
version. OS vendors incorporating OpenSSH typically have support schedules
independant of ours.

On Wed, 9 Nov 2005, Mark T Esposito wrote:

>
>
>
>
> For AT&T, looking to find the end of support date for OpenSSH version 3.4
> p1.
> I am not sure if this software is supported but am looking at all software
> used by AT&T to determine end of support dates needed for a 2006 technology
> upgrade project.
>
> Any information you could supply would be greatly appreciated.
>
> Mark Esposito
> Computer Sciences Corporation
> ACS Technical Infrastructure (AT&T Account)
> mesposi3@csc.com
> 732.652.6273
>
>
> ----------------------------------------------------------------------------------------
>
> This is a PRIVATE message. If you are not the intended recipient, please
> delete without copying and kindly advise us by e-mail of the mistake in
> delivery. NOTE: Regardless of content, this e-mail shall not operate to
> bind CSC to any order or other contract unless pursuant to explicit written
> agreement or government initiative expressly permitting the use of e-mail
> for such purpose.
> ----------------------------------------------------------------------------------------
>
>
> _______________________________________________
> openssh-unix-dev mailing list
> openssh-unix-dev@mindrot.org
> http://www.mindrot.org/mailman/listi...enssh-unix-dev
>


_______________________________________________
openssh-unix-dev mailing list
openssh-unix-dev@mindrot.org
http://www.mindrot.org/mailman/listi...enssh-unix-dev