netware 6 and Ghost - Netware

This is a discussion on netware 6 and Ghost - Netware ; Hello all, This might actually be simple but I can't figure it out. I'm trying to set up a bot disk/CD-ROM that will connect to a NW6 server through DOS and automatically run Ghost from the server so I can ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: netware 6 and Ghost

  1. netware 6 and Ghost

    Hello all,

    This might actually be simple but I can't figure it out.

    I'm trying to set up a bot disk/CD-ROM that will connect to a NW6 server
    through DOS and automatically run Ghost from the server so I can
    create/restore disk images to/from the server.

    I can already do this with a NW4.11 server using the following files:

    lsl (with net.cfg)
    nic driver (3C90x)
    ipxodi
    vlm (and *.vlm files)

    Like I said, it works great with NW4.11. I have my autoexec.bat run these
    files then change to the login directory on a network drive. It then logs
    me in and changes to my Ghost folder and then runs the Ghost executable.

    I can't get it to work with NW6. It loads all the *.vlm files without a
    problem but after the last vlm loads it says it can't find a server. I
    can't figure it out. Any ideas?

    Thanks in advance for any help you can offer.....

    Chris



  2. Re: netware 6 and Ghost

    On Thu, 31 Jul 2003 07:07:31 -0500, Chris wrote:
    > This might actually be simple but I can't figure it out.


    Does your NW6 server have the IPX protocol configured? If not, that's
    likely what your problem is.


    --
    | David Gersic dgersic_@_niu.edu |
    | Let whoever among you is without sin buy the first round. |
    | Email address is munged to avoid spammers. Remove the underscores. |

+ Reply to Thread