After installed the perl modules and i went to in the
bugzilla directory.
I am facing OCI.dll error while running in the bugzilla
How should i solve this problem.
I am installing bugzilla in windows vista, whether it is compatible
for bugzilla.
Please tell me for the error.
After i installed perl modules whats the next procedure.

Am waiting for your feedback.

With Regards,