How can i diable XPM support, and is GD working withou XPM?

thx


>
>
>
>


> Max


> Kanat-Alexand


> er

An
>
support-bugzilla@lists.mozi
> lla.org> lla.org


> Gesendet von:

Kopie
> support-bugzi


> lla-bounces@l

Thema
> ists.mozilla. Re: GD installing with

perl
> org


>


>


> 11.10.2007


> 21:06


>


>
>
>
>
> On Wed, 10 Oct 2007 13:13:02 +0200

Florian.Marquardt@dachser.com
> wrote:
> > /../../../../i586-suse-linux/bin/ld: cannot find -lXpm

>
> You either need to install libXpm or disable XPM
> support when
> you're building the GD perl module.
>
> -Max
> --
> http://www.everythingsolved.com/
> Competent, Friendly Bugzilla Services. And Everything Else,

too.
> _______________________________________________
> support-bugzilla mailing list
> support-bugzilla@lists.mozilla.org
> https://lists.mozilla.org/listinfo/support-bugzilla
> PLEASE put support-bugzilla@lists.mozilla.org in the To: field
> when you reply.
>
>
>
>



--
http://www.everythingsolved.com/
Competent, Friendly Bugzilla Services. And Everything Else, too.