Can any one please help me


from where i will minimum version of CGI 2.93 or above
can any know the URL so i can download the same
please help me because tht is the only thing i have to install to confugure
bugzilla helppp
meeeeeeeeee

--
View this message in context: http://www.nabble.com/CGI--2.93-req-....html#a7155910
Sent from the Bugzilla - Users mailing list archive at Nabble.com.