Glyn Astill wrote:
> get the src and compile or read:
>
> http://tud.at/programm/apache-ssl-win32-howto.php3
>
> --- Michael Driscoll wrote:
>
>> I am running Apache 1.3.9 on Windows 2003 SP2 and need to install
>> SSL. I
>> am new to this so I was wondering if someone can help me? I am
>> unable to
>> find a precompiled version of mod-ssl.
>>
>>
>>
>> Regards
>>
>> Michael
>>
>>

>
>
>
> __________________________________________________ _________
> Yahoo! Answers - Got a question? Someone out there knows the answer. Try it
> now.
> http://uk.answers.yahoo.com/
> __________________________________________________ ____________________
> Apache Interface to OpenSSL (mod_ssl) www.modssl.org
> User Support Mailing List modssl-users@modssl.org
> Automated List Manager majordomo@modssl.org


Also, Apache 1.3.9 is very old and probably shouldn't be used. Apache version
1.3.39 is the latest.

--
Roy Keene (Contractor)
Office of Network Management (Code 7030.8)
Naval Research Laboratory
Stennis Space Center, MS 39529
DSN 828-4827

__________________________________________________ ____________________
Apache Interface to OpenSSL (mod_ssl) www.modssl.org
User Support Mailing List modssl-users@modssl.org
Automated List Manager majordomo@modssl.org