Brian Sieler wrote:
> Using apache 2.2.x.

Because mod_ssl in Apache 2.0 & 2.2 is maintained by the httpd project
(with some good collaboration that moves fixes from that ASF flavor to
the mod_ssl project and back, when applicable)...

you might have meant to ask this question of
__________________________________________________ ____________________
Apache Interface to OpenSSL (mod_ssl)
User Support Mailing List
Automated List Manager