>>> On 07 February 2006 at 22:30:21, in message
<20060207223021.GA27112@redhat.com>, jorton@redhat.com wrote:
> Or upgrade to 2.2, which fixes this problem


I had a quick go at that, but got build errors. Anyway, as the
--enable-ssl=static worked for 2.0.55, and I'm not a great fan of .0
releases I'm not too worried right now.

Thanks anyway,

GTG
__________________________________________________ ____________________
Apache Interface to OpenSSL (mod_ssl) www.modssl.org
User Support Mailing List modssl-users@modssl.org
Automated List Manager majordomo@modssl.org