On Mon, Nov 10, 2008 at 1:13 PM, Chen, Peter wrote:
> I have been trying to install mp2.0.4. In addition to having problems with
> authen_basic, I am also getting a test fail for t/hooks/authz as well.


Can you post the output of this command?

./t/TEST -verbose t/hooks/authz.t