Thanks!

I mean for compiling for 5.10!

Randy Kobes wrote:
>
> As there's been several requests for this, I've put up an
> ActivePerl 10xx ppm package of mod_perl2, based on the
> current svn sources, at
> http://cpan.uwinnipeg.ca/PPMPackages/10xx/
> which you can install via
> C:\> ppm install
> http://cpan.uwinnipeg.ca/PPMPackages/10xx/mod_perl.ppd
> There's also a ppm package of libapreq2 (which supplies,
> amongst other things, Apache2::Request and Apache2::Cookie)
> in the same repository. Please let me know if you have
> any problems installing these - thanks.
>
> Both these packages are based on Apache/2.2, and hence are
> incompatible with Apache/2.0. If you're using
> Apache/2.0 and would like a ppm package, let me
> know and I'll make one up.
>