arnab wrote:
> Hi Everyone,
> I'm using a small script to use the Crypt::RSA module under windows using
> Active Perl v5.8.8 but it is showing Perl Command Line Interpreter has
> encountered a problem and needs to close...

None of these things has anything to do with mod_perl. Try an Active State or
Windows Perl mailing list instead.

Btw, ActiveState seems pretty busted right now for a whole lot of things.
Granted this is 5.10 (mod_perl itself doesn't quite work yet with 5.10) but AS
5.8 has similar problems, just not as many.

Michael Peters
Plus Three, LP