I just downloaded and installed2009.0 and decided to Gyachi. I had to
compile and that is where the problems began there are no developmental
rpms for many of the programs needed to compile Gyachi. Some but not all
of the missing rpms include; libmcrypt, libgtkhtml, libnotify, libpulse
etc.Does any one know when the files will become available?
Second problem is anyone having problems adding urpmi media?