I've been trying to build a pan 0.127 rpm for Mandriva, and I get this
error message:

# rpmbuild -tb pan-0.127.tar.bz2
error: Failed build dependencies:
gmime-devel >= 2.1.0 is needed by pan-0.127-1.src

The latest gmime-devel I can find for Mandriva is 2.0; however I can find
2.1 for Fedora. Has anyone tried this, and will it work with Mandriva
2007?

U2