Hello all!

I've got
alsa-lib-devel-1.0.11-4.rc2 ; alsa-utils-1.0.11-4.rc2 ;
alsa-lib-1.0.11-4.rc2
on a system, on which, Alsa drivers are not functioning properly.

While on other system when I have:
alsa-lib-devel-1.0.11-3.rc2 ; alsa-utils-1.0.11-3.rc2 ;
alsa-lib-1.0.11-3.rc2
installed, Alsa drivers are functioning properly.

How can I install lower versions of Alsa drivers over existing higher
versions.