Where can I get the CORRECT packet writing patch for the 2.4.20-8 kernel?
I'm running RH 9.0 and I'm getting errors trying to compile the patch that
says its supposed to be for the 2.4.18 and below kernel. Or is there only
one patch?

-D

--
----------------------------------------
Drew McBee
Network Administrator
Tradesmen International