MRTG, Linux 9.0 dosen't suppot it yet? - Linux

This is a discussion on MRTG, Linux 9.0 dosen't suppot it yet? - Linux ; Hello, I'm un user. I have a question about mrtg. When I used Linux 7.3 , mrgt operated well. But now, after my OS changed Redhat Linux 9.0 , mrtg dosen't operate. I wonder why. Linux 9.0 dosen't suppot it ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: MRTG, Linux 9.0 dosen't suppot it yet?

  1. MRTG, Linux 9.0 dosen't suppot it yet?

    Hello, I'm un user.
    I have a question about mrtg.
    When I used Linux 7.3 , mrgt operated well.
    But now, after my OS changed Redhat Linux 9.0 , mrtg dosen't operate.
    I wonder why.
    Linux 9.0 dosen't suppot it yet?

  2. Re: MRTG, Linux 9.0 dosen't suppot it yet?

    > I have a question about mrtg.
    > When I used Linux 7.3 , mrgt operated well.
    > But now, after my OS changed Redhat Linux 9.0 , mrtg dosen't operate.
    > I wonder why.
    > Linux 9.0 dosen't suppot it yet?


    The latest stable Linux version is 2.4.23
    "Linux" refers to the kernel. The 2.4 series kernel should run mrtg

    I am not familiar with Redhat

    --
    Jem Berkes
    http://www.sysdesign.ca/

  3. Re: MRTG, Linux 9.0 dosen't suppot it yet?

    "ed" wrote in message
    news:6f11b03e.0312021841.428d5132@posting.google.c om

    > Hello, I'm un user.
    > I have a question about mrtg.
    > When I used Linux 7.3 , mrgt operated well.
    > But now, after my OS changed Redhat Linux 9.0 , mrtg dosen't operate.
    > I wonder why.
    > Linux 9.0 dosen't suppot it yet?


    MRTG depends on SNMP. You must install and configure the SNMP rpm components
    before using MRTG.


    tony

    --
    use hotmail for any email replies



    -----= Posted via Newsfeeds.Com, Uncensored Usenet News =-----
    http://www.newsfeeds.com - The #1 Newsgroup Service in the World!
    -----== Over 100,000 Newsgroups - 19 Different Servers! =-----

+ Reply to Thread