can't build 1.5 with --enable-static

Printable View