Dear All,

We are in the process of making our application an gssapi compliant. I
would like to know the software necessary to do the same.Our server is
running on suze 9.X and would like to install the kerberos v5 on the
same machine. The server code is already in C++ and in order to make it
an GSSAPI compliant we need to inlcude the gssapi libraries. could you
specify the path from where i need or can download these libraries As
per the requirement eitther MIT or hemidal is fine...but when i say
include ...and building my code where would the
compiler look for these header files.

I would also appreciate if there is a working example on c++, on the
internet I have seen the GSSAPi programming guide written in c.

Any help on the same would be greatly appreciated.

Thanks
Vilas