On Fri, 18 Jan 2008, Coy Hile wrote:

> Thanks Tom.
>
> I'm using whatever ships with Solaris 10 Update 4. I can't tell you
> what that is off the top of my head.
>


Reply to my own post:

Russ,

Does your pam_krb5 implmentation support this type of setup? The stock
one that ships with Solaris does not.

--
Coy Hile
coy.hile@coyhile.com