On Nov 14, 2007 5:45 PM, Edward Beuerlein wrote:
> Hello,
> I am working to upgrade our complete kerberos infrastructure to 1.6 from
> 1.4.4, however I have run into a problem in that the patch that created
> krep has not been worked on since 1.4.4. Is anyone using krep on 1.6
> and if so could they provide the updated patches for that? We can't
> afford to go back to kprop due to the size of our KDC db.
> Thanks in advance!
> -Eddie B.


I have not heard of anyone moving the patch forward. It is on our
list of things to do, but unfortunately it hasn't gotten done yet.

K.C.