On Saturday 01 April 2006 14:36, Armine Karami wrote:
> I want to develop an application for KDE, but I don't know which version of
> Qt I must use for the GUI of the application.

Also try KDevelop IDE and its ready-to-use KDE application templates.

>> Visit http://mail.kde.org/mailman/listinfo/kde-devel#unsub to unsubscribe <<