Dave Feustel schrieb:
> I'm running KDE 3.4.2 on OpenBSD 3.8
>
> Doc: Intel(r)_VT_for_Direct_IO.pdf
> from ftp://download.intel.com/technology/..._Direct_IO.pdf
>
> Possibly relevant error message:
>
> /home/daf/Intel}Error: PDF version 1.6 -- xpdf supports version 1.5 (continuing anyway)
>
> Both programs freeze and stop responding when I attempt to display page 16 of the doc.
> Kill -9 seems to be the only way to exit.
>
> xpdf is version 3.00p5
>
>

1. This is not bugs.kde.org...
2. As the error messages says: "don't expect xpdf v3.00 to support your
PDF 1.6 document"

Bye, Christian

>> Visit http://mail.kde.org/mailman/listinfo/kde-devel#unsub to unsubscribe <<