Hi,

I'm trying to build KDE on Ubuntu breezy badger linux and am running
into the following problem on the kdenonbeta module:

checking for KDE... configure: error:
I can't find the designer plugins. These are required and should have
been installed by kdelibs

However, according to Synaptic package manager I have all of the
following installed: kdelibs, kdelibs3-bin, kdelibs4c2, kdelibs4-dev,
kdelibs-bin, kdelibs-data. What am I missing?

I tried searching extensively for others who've had this problem but
have not found anything. Any help appreciated!

Steve.




=

__________________________________________________ _________ =

Yahoo! Photos =96 NEW, now offering a quality print service from just 8p a =
photo http://uk.photos.yahoo.com
=

>> Visit http://mail.kde.org/mailman/listinfo/kde-devel#unsub to unsubscrib=

e <<