On Monday 20 March 2006 07:55, Stephan Kulow wrote:
> Michael's patch does not apply to 3.5.2. 3.5.2 != what's in 3.5 branch at
> any random point in time. The code that is in 3.5.2 hasn't been changed in
> months, so I assume it's safe.


I should have checked first. You are correct. Thanks.

--
Gary Cramblitt (aka PhantomsDad)

>> Visit http://mail.kde.org/mailman/listinfo/kde-devel#unsub to unsubscribe <<