On Mon, Feb 13, 2006 at 07:35:52AM +0100, Ferdinand Gassauer wrote:
> the packages are installed
>
> > rpm -qa |grep libstdc++

> compat-libstdc++-5.0.7-6
> libstdc++-devel-4.0.2_20050901-3
> libstdc++-4.0.2_20050901-3


those are very old versions, AFAIK. try to look for libstdc++-6.something.
also, is g++ installed?

--
(Not so) Random fortune:
A computer lets you make more mistakes faster than any invention in human
history - with the possible exceptions of handguns and tequila.
-- Mitch Ratcliffe

>> Visit http://mail.kde.org/mailman/listinfo/kde-devel#unsub to unsubscribe <<