On Sunday 06 November 2005 04:53, Sebastian Stein wrote:
> Hi,
> As far as I understood I need to install qt-copy 4. But what else do I need
> and how can I configure my app to compile against the new libraries? Also,
> is there a step-by-step guide available describing the necessary steps?
> Sebastian

Have a look here please:


>> Visit http://mail.kde.org/mailman/listinfo/kde-devel#unsub to unsubscribe <<