Am Samstag, 1. Oktober 2005 16:20 schrieb Thiago Macieira:
> Stefan Vunckx wrote:
> >configure: error: --with-acl was given, but test for POSIX ACLs failed
> >
> >Any clues whats wrong here ??

>
> Did you add --with-acl to the command-line?

New question: can you update from svn please?

Greetings, Stephan
=

>> Visit http://mail.kde.org/mailman/listinfo/kde-devel#unsub to unsubscrib=

e <<