LAN Console again.. it worked.. but.............. - IBM AS400

This is a discussion on LAN Console again.. it worked.. but.............. - IBM AS400 ; Hello to all, the display my good old Twinax Terminal was so dark and slurrish that I deceided to install a LAN Console.. and it worked after doing all the TCP adresse on Iseries an all the Gill Bates stuff ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: LAN Console again.. it worked.. but..............

  1. LAN Console again.. it worked.. but..............

    Hello to all,

    the display my good old Twinax Terminal was so dark and slurrish that
    I deceided
    to install a LAN Console.. and it worked after doing all the TCP
    adresse on Iseries an all the Gill Bates stuff on first
    try...connecting.. password window.. an I saw my console and also the
    Remote Control Panel... funny... OS is V5R4 on Gill Bates device XP
    Professional

    But after a reboot of the Gill Bates device the only thing happend
    was
    that it is in the state of connecting, no Password pop up... nothing

    I know why most people hate this device... Any ideas for that
    problem ???



  2. Re: LAN Console again.. it worked.. but..............

    friedrich48@yahoo.de wrote:
    > Hello to all,
    >
    > the display my good old Twinax Terminal was so dark and slurrish that
    > I deceided
    > to install a LAN Console.. and it worked after doing all the TCP
    > adresse on Iseries an all the Gill Bates stuff on first
    > try...connecting.. password window.. an I saw my console and also the
    > Remote Control Panel... funny... OS is V5R4 on Gill Bates device XP
    > Professional
    >
    > But after a reboot of the Gill Bates device the only thing happend
    > was
    > that it is in the state of connecting, no Password pop up... nothing
    >
    > I know why most people hate this device... Any ideas for that
    > problem ???
    >
    >

    I have seen things like SpyBot hose things up. The wizard places a HOST
    file entry in the PC's HOSTS file. Make sure it is there. It typically
    gets added to the end of the file.


  3. Re: LAN Console again.. it worked.. but..............

    Not a direct answer but I bought another one. Doesn't take a license.
    Is turned on once a week etc etc

    http://shop.ebay.com/items/_W0QQ_nkw...Q_fromZQQ_mdoZ

+ Reply to Thread