(Still) In need of AudioCP for 11.00 - HP UX

This is a discussion on (Still) In need of AudioCP for 11.00 - HP UX ; ...as it wasn't installed with the system I have, and I don't have media, and it's currenly one audio-capable machine I have for now (I can't set it to put signal to headphones, except for using XMCD, though)... Can anyone ...

+ Reply to Thread
Results 1 to 5 of 5

Thread: (Still) In need of AudioCP for 11.00

  1. (Still) In need of AudioCP for 11.00

    ...as it wasn't installed with the system I have, and I don't have
    media, and it's currenly one audio-capable machine I have for
    now (I can't set it to put signal to headphones, except for using
    XMCD, though)... Can anyone send me a binary?

  2. Re: (Still) In need of AudioCP for 11.00

    I guess it is gone in 11.x.

    you may do http://users.rcn.com/joepage/mplayer_on_hpux11.htm

    On 28 อมา, 00:43, Marcin 'Rambo' Roguski wrote:
    > ..as it wasn't installed with the system I have, and I don't have
    > media, and it's currenly one audio-capable machine I have for
    > now (I can't set it to put signal to headphones, except for using
    > XMCD, though)... Can anyone send me a binary?




  3. Re: (Still) In need of AudioCP for 11.00

    On 27 Mar 2007 18:16:16 -0700
    "ArkanoiD" wrote:

    > I guess it is gone in 11.x.


    Please answer only if you know solution.

  4. Re: (Still) In need of AudioCP for 11.00

    Marcin 'Rambo' Roguski wrote:
    > ..as it wasn't installed with the system I have, and I don't have
    > media, and it's currenly one audio-capable machine I have for
    > now (I can't set it to put signal to headphones, except for using
    > XMCD, though)... Can anyone send me a binary?


    Marcin,

    Try:

    http://www5.itrc.hp.com/service/patch/patchDetail.do?BC=main|search|patchDetail{PHSS_230 24,{hpux:11.00,}}|&patchid=PHSS_23024&sel={hpux:11.00,}


    Kind regards,


    Jan Gerrit Kootstra

  5. Re: (Still) In need of AudioCP for 11.00

    Hi,

    Tried, but this would install Netstation (EnWare) soft for
    HP Envizex II terminals. However I found out why AudioCP
    isn't installed on 11.00- it's a part of VUE, and that was
    optional, deprecated in 11.00- so if anyone can get to their
    old 10er, it's gonna be appreciated (so far I moved to
    ESDing the audio stream to PC- but that creates latency,
    of course)

+ Reply to Thread