Yep...i found it 3 minutes after sending....

Thanks....

-----Original Message-----
From: Gilles Schipper [mailto:gilles@gsainc.com]
Sent: Monday, July 07, 2008 1:19 PM
To: Kim Borgman; HP3000-L@RAVEN.UTC.EDU
Subject: Re: [HP3000-L] Missing...

Try,

openq @

At 01:08 PM 08-07-07, Kim Borgman wrote:
>What command am I missing here.....
>
>:streams 10
>penq 6
>Spooling queue opened for device 00000006, but not in effect since
>spooling queu es are globally disabled. (CIWARN 4625)
>
>Restore to system volume set instead of user volume set used up all my
>disc space...
>
>I purged the files from restore, have space....but no jobs running...
>
>Mr. Kim Borgman
>NWS Inc.
>Indianapolis, IN
>
>
>* To join/leave the list, search archives, change list settings, *
>* etc., please visit http://raven.utc.edu/archives/hp3000-l.html *
>
>
>No virus found in this incoming message.
>Checked by AVG - http://www.avg.com
>Version: 8.0.138 / Virus Database: 270.4.6/1538 - Release Date:
>7/7/2008 7:40 AM


----------------------------------------------------------------------------
---------------------
Gilles Schipper
GSA Inc.
HP System Administration Specialists
300 John Street, Box 87651 Thornhill, ON Canada L3T 7R4
Voice: 905.889.3000 Fax: 905.889.3001
email: gilles@gsainc.com web: http://www.gsainc.com
----------------------------------------------------------------------------
---------------------

* To join/leave the list, search archives, change list settings, *
* etc., please visit http://raven.utc.edu/archives/hp3000-l.html *