Ciao a tutti,
posso scrivere in italiano chi mi capisce ?

Il mio problema la ricostruzione dei floppy 3.5 con teledisk 2.16.
Il programma teledisk 2.11 per floppy 5.1/4 funziona alla perfezione, ho
gia fatto i floppy per HP 86 85
Quando faccio i floppy da 3.5 teledisk 2.16 mi da errore errore errore.
Come faccio a risolvere questo problema ?

grazi mille ffabrizioluga