As an old Pocket Tools 2 user I thought I would try the new V4, I
wish I hadn't!
After installing Pocket Tools 4 (Trial), if change my CF memory card
or I put my CF GPS card in I get an error - Cannot execute
Once this error has happened it re-occurs every time I start or
soft-reset my Toshiba PDA. Now I can't get rid of it despite
uninstalling all verions of Pocket Tools. Any ideas anyone?


Remove the _NoSpamHere to reply using email