What's you mean?
This patch is not suit for Current or Current has alreday have this patch?

2008/10/23 Xin LI :
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> lhmwzy wrote:
>
>> This patch must be used in CURRENT??
>> cvsup src with tag=.
>> put and upzip the patch to /usr/src
>> use"patch < zfs_20080727.patch" to patch the file?
>>
>> Is it right?

> [...]
>
> No. Current has been progressed too much for this patch to apply.
>
> Cheers,
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v2.0.9 (FreeBSD)
>
> iEYEARECAAYFAkkAGSQACgkQi+vbBBjt66CJIgCfQwnKSJZc/QeyjvW3J8pBoZyv
> LKkAnRx1B8MdXNYwWjj9oas9NgXI0vtk
> =qSC2
> -----END PGP SIGNATURE-----
>

_______________________________________________
freebsd-stable@freebsd.org mailing list
http://lists.freebsd.org/mailman/lis...freebsd-stable
To unsubscribe, send any mail to "freebsd-stable-unsubscribe@freebsd.org"