On Tue, 13 May 2008 13:21:27 +0000 Ilgiz Yanuzakov wrote:

>From your configure script:

-----
> checking for libgs >= 8.61... no
> configure: error: You need libgs >= 8.61 in order to compile libspectre

-----

You have an old ghostscript port. Please, check your port version:
% pkg_info -xI '^ghost'
ghostscript-gpl-8.61_3 GPL Postscript interpreter


--
WBR, bsam
_______________________________________________
freebsd-gnome@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-gnome
To unsubscribe, send any mail to "freebsd-gnome-unsubscribe@freebsd.org"