--DesjdUuHQDwS2t4N
Content-Type: text/plain; charset=us-ascii
Content-Disposition: inline
Content-Transfer-Encoding: quoted-printable

On Thu, Feb 21, 2008 at 06:16:27PM +0300, Ruslan Ermilov wrote:
>With this change, we also bump the minimum requirement for source
>upgrades from 6.0-RELEASE to "7.0-CURRENT at some point" because
>new ar(1) requires libelf which is not available in previous
>releases of FreeBSD.


Can't libelf be added to the bootstrap toolchain if it doesn't already exis=
t?

--=20
Peter Jeremy
Please excuse any delays as the result of my ISP's inability to implement
an MTA that is either RFC2821-compliant or matches their claimed behaviour.

--DesjdUuHQDwS2t4N
Content-Type: application/pgp-signature
Content-Disposition: inline

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0.4 (FreeBSD)

iD8DBQFHvb+C/opHv/APuIcRAgsEAJ9XGuGBziaiNy0q2Wkg7oE1aTMLnACdE9Xx
A9dh8KmoN4e5jH2BDrZ5B8A=
=OxcR
-----END PGP SIGNATURE-----

--DesjdUuHQDwS2t4N--