Am I correct in remembering Greg saying once compat6x was in
place, diablo-jdk15 ought to work pn -CURRENT?
If so, is there a reason diablo still says:

huff@>> make
===> diablo-jdk-1.5.0.07.01_5 Not available for FreeBSD 7.x yet.
*** Error code 1

?


Robert Huff

_______________________________________________
freebsd-java@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-java
To unsubscribe, send any mail to "freebsd-java-unsubscribe@freebsd.org"