Whether it is possibly to use Postgres 7.4.1 together with J2EE 1.3.1? As
the JDBC does not support the XA interface I would think that is doesn't
however I would like confirmation from somebody that actually knows rather
my guess
_______________________________________________
freebsd-java@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-java
To unsubscribe, send any mail to "freebsd-java-unsubscribe@freebsd.org"