Hi list

I've been running Gnome 2.16 for a while, but everytime I close down =
Gedit it crashes on me with the following message:

(gedit:39265): Gnome-CRITICAL **: gnome_program_get_app_version: =
assertion `program !=3D NULL' failed

Has anyone else experienced this behaviour?? If so, what did you do to =
fix it??

br Nikolaj Thygesen
_______________________________________________
freebsd-gnome@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-gnome
To unsubscribe, send any mail to "freebsd-gnome-unsubscribe@freebsd.org"