In the last episode (Jun 18), Julian Elischer said:
> I've installed the linux-base-8 port but some things don't match what
> I need even though the software I'm trying to run is supported for
> redhat 8.
> the software requires:
> sh-2.04# !rpm
> rpm -i /cdrom/ism/Software/linux/cli/CLI-1.6-1.i386.rpm
> error: failed dependencies:
> is needed by CLI-1.6-1
> is needed by CLI-1.6-1 says this is provided by the "libstdc++-3.2" rpm

, which is included in the linux_base-8 port. Maybe the port didn't
install correctly?

Dan Nelson
_______________________________________________ mailing list
To unsubscribe, send any mail to ""